Добро пожаловать, Гость
Логин: Пароль: Запомнить меня

ТЕМА: KX TEB308,не получается автопереадресация, подскажите

KX TEB308,не получается автопереадресация, подскажите 1 год 7 мес. назад #59163

  • eugen1964
  • eugen1964 аватар
  • Вне сайта
  • Новичок форума
  • Сообщений: 1
Добрый день, форумчане.
Подскажите, где чего я упустил. АТС работает: внутренние, исходящие нормально.
Назначен оператор по внешним входящим- по обеим СО звонки идут на него, он переадресовывает,- всё в порядке.
Проблема,:если назначенный оператор не берёт трубку, то звонок переводится на другие номера, эти номера звонят, но при ответе идет непрерывный сигнал, и всё.
А система входящему говорит "соединение установлено" .
По простому, автоереадресация не получается.
Программирую с системного телефона.
И ещеё, почему при программировании функций системник посылает то один, то два сигнала (пика) после нажатия кнопки store.

KX TEB308,не получается автопереадресация, подскажите 1 год 7 мес. назад #59167

  • Dymk
  • Dymk аватар
  • Вне сайта
  • Гуру
  • Сообщений: 1520
eugen1964 пишет:
А система входящему говорит "соединение установлено" .
Сисьтема? System of a Down?
Никакая эт не сисьтема говорит, эт ваш радиотелефон с аоном говорит, а дальше вызов не идет , потому как радиотилифон-то поднял трубу, соединение виш установил.

Переключите с АОНа на CID.


Два "пика" по-моему когда опять сохраняешь текущее значение.
Правильно заданный вопрос - половина ответа.
Время создания страницы: 0.063 секунд
Наверх