Добро пожаловать, Гость
Логин: Пароль: Запомнить меня

ТЕМА: HELP KX-TEB308

HELP KX-TEB308 4 года 3 нед. назад #56631

  • Blood
  • Blood аватар
  • Вне сайта
  • Новичок форума
  • Сообщений: 1
Помогите с настройкой атс...
Не получается настроить входящую связь...
Выставлял режим линии СО и USD и обычный... Входящие далее первого номера не уходят...
Конфиг в файле..
Использую в качестве СО - шлюзы termit pbxgate v2
Аппараты обычные...
Расширение поменяйте на *.ked с pdf
Вложения:

HELP KX-TEB308 4 года 3 нед. назад #56635

  • Dymk
  • Dymk аватар
  • Вне сайта
  • Гуру
  • Сообщений: 1520
Системник есть?
Правильно заданный вопрос - половина ответа.

HELP KX-TEB308 4 года 3 нед. назад #56636

  • Dymk
  • Dymk аватар
  • Вне сайта
  • Гуру
  • Сообщений: 1520
Верните 6 в 213.
Правильно заданный вопрос - половина ответа.

HELP KX-TEB308 3 года 4 мес. назад #57704

  • AGoncharov
  • AGoncharov аватар
  • Вне сайта
  • Новичок форума
  • Сообщений: 4
Здравствуйте форумчане.
Не хотел плодить темы - прошу ответить здесь.
АТС планируется использовать для организации внутренней связи в офисе без внешних линий (в дальнейшем возможно и будет - офис за городом, есть сотовая связь только).
Системного аппарата нет - есть доступ через консоль - начальная настройка произведена.
В портах внутренних линий с 3 по 8 есть гудок, а вот с 1, 2 и 3 нет.
С любого другого порта вызов проходит на 1-3 порты - и с городской линии СО1 (использовал подключение от АТС офисной) и с внутренних 4-8 линий.
Для проверки использовал ТА - KX-TS2350RU.
Это фишка АТС или неисправность какая-то?

С уважением, Александр Гончаров.

HELP KX-TEB308 3 года 4 мес. назад #57711

  • Dymk
  • Dymk аватар
  • Вне сайта
  • Гуру
  • Сообщений: 1520
Такой "фишки", чтоб зуммер исчез, нет. Похоже, паламатая.
Что значит "проходит вызов"?
Подключенный аппарат звенит?
Настройки сбрасывали?
Правильно заданный вопрос - половина ответа.

HELP KX-TEB308 3 года 4 мес. назад #57712

  • AGoncharov
  • AGoncharov аватар
  • Вне сайта
  • Новичок форума
  • Сообщений: 4
Добрый вечер.
Да, настройки сбросил, начальную инициализацию сделал.
Если звонить через внешку или напрямую на 101, 102 или 103 - ТА звенит, ответить можно - меня слышно.
Но в самом аппарате при снятии трубки тонального сигнала нет, и номер набрать не представляется возможным.
Ощущение, что АТС не понимает, что аппарат подключен, но при входящем вызове обрабатывает поднятие трубки.
Сумбурно?

HELP KX-TEB308 3 года 4 мес. назад #57713

  • Dymk
  • Dymk аватар
  • Вне сайта
  • Гуру
  • Сообщений: 1520
Атс никак не детектирует подключение аналогового телефона.
А вот поднятие трубки - должна. Похоже, подламалась, лет ей не меньше 10-ти, наверно ж.
Аппарат один пробовали?
Правильно заданный вопрос - половина ответа.

HELP KX-TEB308 3 года 4 мес. назад #57714

  • AGoncharov
  • AGoncharov аватар
  • Вне сайта
  • Новичок форума
  • Сообщений: 4
Лет 7, аппарат есть ещё один, в понедельник попробую.
В общем, понятно, физический дефект скорее всего.

HELP KX-TEB308 3 года 4 мес. назад #57717

  • AGoncharov
  • AGoncharov аватар
  • Вне сайта
  • Новичок форума
  • Сообщений: 4
Доброго времени суток.
Снял крышку, плату СО, под ней основная плата, на линиях 1, 2, 3 на "хзкакназывается" с маркировкой V7390 18 вспухли, и видны дырочки в лаке, сам лак матового цвета.
Я так понимаю, защита какая-то (реле).
В ремонт, или 1-3 только входящие от других внутренних...

Всем спасибо.
Время создания страницы: 0.083 секунд
Наверх